<!doctype html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Priprema se bogat program za Dane Brestovačke Banje &ndash; RADIO TELEVIZIJA BOR</title>
<meta property="og:title" content="Priprema se bogat program za Dane Brestovačke Banje" />
<meta property="og:description" content="BOR,BRESTOVAČKA BANJA-Tradicionalnu manifestaciju “Dani Brestovačke banje ” u istoimenoj banji nadomak Bora u subotu započeće sedam takmičara u priprem" />
<meta property="og:image" content="https://rtvbor.rs/wp-content/uploads/2021/08/21082021_danibanje.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Priprema se bogat program za Dane Brestovačke Banje" />
<meta name="twitter:description" content="BOR,BRESTOVAČKA BANJA-Tradicionalnu manifestaciju “Dani Brestovačke banje ” u istoimenoj banji nadomak Bora u subotu započeće sedam takmičara u priprem" />
<meta name="twitter:image" content="https://rtvbor.rs/wp-content/uploads/2021/08/21082021_danibanje.jpg" />
<meta name="author" content="Ljiljana Đorđević" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/" />
<meta property="og:site_name" content="RADIO TELEVIZIJA BOR" />
<meta property="article:publisher" content="https://www.facebook.com/rtvbor/?ref=settings" />
<meta property="article:tag" content="dani brestovacke banje" />
<meta property="article:tag" content="Inscenacija Dolazak kneza Miloša Obrenovića" />
<meta property="article:tag" content="pripremanje tradicionalnih jela" />
<meta property="article:tag" content="prodajna izložba suvenira" />
<meta property="article:tag" content="rukotvorina i predmeta starih zanata" />
<meta property="article:section" content="Društvo" />
<meta property="article:published_time" content="2022-08-17T12:20:53+00:00" />
<meta property="article:modified_time" content="2022-08-17T14:36:17+00:00" />
<meta property="og:updated_time" content="2022-08-17T14:36:17+00:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rtvbor.rs/#organization","name":"Radio televizija Bor","url":"https://rtvbor.rs/","sameAs":["https://www.facebook.com/rtvbor/?ref=settings","https://www.youtube.com/user/rtvbor"],"logo":{"@type":"ImageObject","@id":"https://rtvbor.rs/#logo","url":"https://rtvbor.rs/wp-content/uploads/2020/01/RTVBOR-RGB11.png","width":90,"height":34,"caption":"Radio televizija Bor"},"image":{"@id":"https://rtvbor.rs/#logo"}},{"@type":"WebSite","@id":"https://rtvbor.rs/#website","url":"https://rtvbor.rs/","name":"RADIO TELEVIZIJA BOR","publisher":{"@id":"https://rtvbor.rs/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://rtvbor.rs/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/#primaryimage","url":"https://rtvbor.rs/wp-content/uploads/2021/08/21082021_danibanje.jpg","width":768,"height":444},{"@type":"WebPage","@id":"https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/#webpage","url":"https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/","inLanguage":"sr-RS","name":"Priprema se bogat program za Dane Brestova\u010dke Banje &ndash; RADIO TELEVIZIJA BOR","isPartOf":{"@id":"https://rtvbor.rs/#website"},"primaryImageOfPage":{"@id":"https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/#primaryimage"},"datePublished":"2022-08-17T12:20:53+00:00","dateModified":"2022-08-17T14:36:17+00:00"},{"@type":"Article","@id":"https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/#article","isPartOf":{"@id":"https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/#webpage"},"author":{"@id":"https://rtvbor.rs/#/schema/person/2c72254c5db9d3faddc5313bbb1b6e69"},"headline":"Priprema se bogat program za Dane Brestova\u010dke Banje","datePublished":"2022-08-17T12:20:53+00:00","dateModified":"2022-08-17T14:36:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/#webpage"},"publisher":{"@id":"https://rtvbor.rs/#organization"},"image":{"@id":"https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/#primaryimage"},"keywords":"dani brestovacke banje,Inscenacija Dolazak kneza Milo\u0161a Obrenovi\u0107a,pripremanje tradicionalnih jela,prodajna izlo\u017eba suvenira,rukotvorina i predmeta starih zanata","articleSection":"Dru\u0161tvo"},{"@type":["Person"],"@id":"https://rtvbor.rs/#/schema/person/2c72254c5db9d3faddc5313bbb1b6e69","name":"Ljiljana \u0110or\u0111evi\u0107","image":{"@type":"ImageObject","@id":"https://rtvbor.rs/#authorlogo","url":"https://secure.gravatar.com/avatar/50fc528792488217fe05e181ec933296?s=96&d=mm&r=g","caption":"Ljiljana \u0110or\u0111evi\u0107"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod" href="https://rtvbor.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod komentara" href="https://rtvbor.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod komentara na Priprema se bogat program za Dane Brestovačke Banje" href="https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtvbor.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rtvbor.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css' href='https://rtvbor.rs/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://rtvbor.rs/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsport-google-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow:400,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css' href='https://rtvbor.rs/wp-content/themes/covernews/style.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='newsport-css' href='https://rtvbor.rs/wp-content/themes/newsport/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css' href='https://rtvbor.rs/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.6.56' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/rtvbor.rs\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"61700","token":"c39f36b242","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://rtvbor.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtvbor.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtvbor.rs/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.12" />
<link rel='shortlink' href='https://rtvbor.rs/?p=61700' />
<link rel="alternate" type="application/json+oembed" href="https://rtvbor.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtvbor.rs%2Fpriprema-se-bogat-program-za-dane-brestovacke-banje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtvbor.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtvbor.rs%2Fpriprema-se-bogat-program-za-dane-brestovacke-banje%2F&#038;format=xml" />

<link rel="pingback" href="https://rtvbor.rs/xmlrpc.php">
<script type="text/javascript">var ajaxurl = 'https://rtvbor.rs/wp-admin/admin-ajax.php';</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
<link rel="icon" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site-150x71.jpg" sizes="32x32" />
<link rel="icon" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" />
<meta name="msapplication-TileImage" content="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" />
</head>
<body class="post-template-default single single-post postid-61700 single-format-standard wp-custom-logo covernews default-content-layout align-content-left">
<div id="af-preloader">
<div id="loader-wrapper">
<div id="loader"></div>
</div>
</div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="masthead-banner " data-background="">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="site-branding">
<a href="https://rtvbor.rs/" class="custom-logo-link" rel="home"><img width="350" height="71" src="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png" class="custom-logo" alt="RADIO TELEVIZIJA BOR" srcset="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png 350w, https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site-300x61.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> <p class="site-title font-family-1">
<a href="https://rtvbor.rs/" rel="home">RADIO TELEVIZIJA BOR</a>
</p>
</div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="kol-12">
<div class="navigation-container">
<div class="cart-search">
<span class="af-search-click icon-search">
<i class="fa fa-search"></i>
</span>
</div>
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-mobile-site-title-wrap">
<a href="https://rtvbor.rs/" class="custom-logo-link" rel="home"><img width="350" height="71" src="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png" class="custom-logo" alt="RADIO TELEVIZIJA BOR" srcset="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png 350w, https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site-300x61.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> <p class="site-title font-family-1">
<a href="https://rtvbor.rs/" rel="home">RADIO TELEVIZIJA BOR</a>
</p>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-20656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20656"><a href="https://rtvbor.rs/category/vesti/">Vesti</a>
<ul class="sub-menu">
<li id="menu-item-20629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20629"><a href="https://rtvbor.rs/category/vesti/drustvo/">Društvo</a></li>
<li id="menu-item-20637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20637"><a href="https://rtvbor.rs/category/vesti/ekonomija/">Ekonomija</a></li>
<li id="menu-item-20638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20638"><a href="https://rtvbor.rs/category/vesti/hronika/">Hronika</a></li>
<li id="menu-item-20631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20631"><a href="https://rtvbor.rs/category/vesti/kultura/">Kultura</a></li>
<li id="menu-item-20640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20640"><a href="https://rtvbor.rs/category/vesti/mediji/">Mediji</a></li>
<li id="menu-item-20635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20635"><a href="https://rtvbor.rs/category/vesti/privreda/">Privreda</a></li>
<li id="menu-item-20633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20633"><a href="https://rtvbor.rs/category/vesti/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-20636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20636"><a href="https://rtvbor.rs/category/vesti/politika/">Politika</a></li>
<li id="menu-item-20632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20632"><a href="https://rtvbor.rs/category/vesti/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-20634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20634"><a href="https://rtvbor.rs/category/vesti/poljoprivreda/">Poljoprivreda</a></li>
<li id="menu-item-20639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20639"><a href="https://rtvbor.rs/category/vesti/turizam/">Turizam</a></li>
<li id="menu-item-20630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20630"><a href="https://rtvbor.rs/category/vesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-24644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24644"><a href="https://rtvbor.rs/video/">Video</a></li>
<li id="menu-item-24818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24818"><a href="https://rtvbor.rs/o-nama/">O nama</a></li>
<li id="menu-item-24817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24817"><a href="https://rtvbor.rs/kontakt/">Kontakt</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="af-search-wrap">
<div class="af-search-box table-block">
<div class="table-block-child v-center text-center">
<form role="search" method="get" class="search-form" action="https://rtvbor.rs/">
<label>
<span class="screen-reader-text">Pretraga za:</span>
<input type="search" class="search-field" placeholder="Pretraga &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pretraži" />
</form> </div>
</div>
<div class="af-search-close af-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="content" class="container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-61700" class="post-61700 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo tag-dani-brestovacke-banje tag-inscenacija-dolazak-kneza-milosa-obrenovica tag-pripremanje-tradicionalnih-jela tag-prodajna-izlozba-suvenira tag-rukotvorina-i-predmeta-starih-zanata">
<div class="entry-content-wrap">
<header class="entry-header">
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
<h1 class="entry-title">Priprema se bogat program za Dane Brestovačke Banje</h1>
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
8 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/ljiljana-djordjevic/">
Ljiljana Đorđević </a>
</span>
</span>
</div>
</div>
<div class="aft-post-thumbnail-wrapper">
<div class="post-thumbnail full-width-image">
<img width="768" height="444" src="https://rtvbor.rs/wp-content/uploads/2021/08/21082021_danibanje.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://rtvbor.rs/wp-content/uploads/2021/08/21082021_danibanje.jpg 768w, https://rtvbor.rs/wp-content/uploads/2021/08/21082021_danibanje-300x173.jpg 300w, https://rtvbor.rs/wp-content/uploads/2021/08/21082021_danibanje-500x289.jpg 500w" sizes="(max-width: 768px) 100vw, 768px" /> </div>
</div>
</header>
<div class="entry-content">
<p style="text-align: justify;">BOR,BRESTOVAČKA BANJA-Tradicionalnu manifestaciju “Dani Brestovačke banje ” u istoimenoj banji nadomak Bora u subotu započeće sedam takmičara u pripremanju tradicionalnih jela, a u ranim jutarnjim satima na centralnom šetalištu biće otvorena prodajna izložba suvenira, rukotvorina I predmeta starih zanata.</p>
<p style="text-align: justify;">Nakon svečanog otvaranja, u  kulturno umetničkom delu programa kao i svake godine biće priređena Inscenacija Dolazak kneza Miloša Obrenovića, barona Johana Herdera u Brestovačku banju. Posetioci banje biće u prilici da pogledaju  izložbene postavke u Konaku i Hamamu kao i nastupe kulturno umetničkih društava.</p>
<p style="text-align: justify;">Tradicionalna manifestacije Dani Brestovačke banje, uz nastup instrumentalista, biće završena simboličnim paljenjem Preobraženjske vatre. S obzirom na tradicionalno veliko interesovanje za ovu manifestaciju, Bortravel će organizovati veći broj polazaka iz Bora,  u deset, 10.30, 11, 11.30,  18.30,  19,  19.30,a povratak iz Banje je u 16 I 22.30. Prevoz je besplatan.</p>
<p><iframe title="Priprema se bogat program za Dane Brestovačke Banje , 17. avgust 2022. (RTV Bor)" width="640" height="480" src="https://www.youtube.com/embed/Ae3jyy-dt0I?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">
<div class="post-item-metadata entry-meta">
<span class="tags-links">Tags: <a href="https://rtvbor.rs/tag/dani-brestovacke-banje/" rel="tag">dani brestovacke banje</a>, <a href="https://rtvbor.rs/tag/inscenacija-dolazak-kneza-milosa-obrenovica/" rel="tag">Inscenacija Dolazak kneza Miloša Obrenovića</a>, <a href="https://rtvbor.rs/tag/pripremanje-tradicionalnih-jela/" rel="tag">pripremanje tradicionalnih jela</a>, <a href="https://rtvbor.rs/tag/prodajna-izlozba-suvenira/" rel="tag">prodajna izložba suvenira</a>, <a href="https://rtvbor.rs/tag/rukotvorina-i-predmeta-starih-zanata/" rel="tag">rukotvorina i predmeta starih zanata</a></span> </div>
<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
<h2 class="screen-reader-text">Continue Reading</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rtvbor.rs/budzet-po-meri-gradjana/" rel="prev"><span class="em-post-navigation">Previous</span> Budžet po meri građana</a></div><div class="nav-next"><a href="https://rtvbor.rs/mogucnosti-za-koriscenje-solarne-energije-u-borskoj-toplani/" rel="next"><span class="em-post-navigation">Next</span> Mogućnosti za korišćenje solarne energije u borskoj Toplani</a></div></div>
</nav> </div>
</div>
<div class="promotionspace enable-promotionspace">
<div class="em-reated-posts  col-ten">
<div class="row">
<h3 class="related-title">
Jos vesti </h3>
<div class="row">
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2022/08/10082022_Zbor_Gornjane-720x380.jpg">
<a href="https://rtvbor.rs/mestani-sela-predlozili-veliki-broj-investicija-za-narednu-godinu/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
 <ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/mestani-sela-predlozili-veliki-broj-investicija-za-narednu-godinu/">
Meštani sela predložili veliki broj investicija za narednu godinu </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
6 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/ljiljana-djordjevic/">
Ljiljana Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2022/08/17082022_Solarna_toplana-720x380.jpg">
<a href="https://rtvbor.rs/mogucnosti-za-koriscenje-solarne-energije-u-borskoj-toplani/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/mogucnosti-za-koriscenje-solarne-energije-u-borskoj-toplani/">
Mogućnosti za korišćenje solarne energije u borskoj Toplani </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
6 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2022/08/16082022_Stand_budzet_Grada-720x380.jpg">
<a href="https://rtvbor.rs/budzet-po-meri-gradjana/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/budzet-po-meri-gradjana/">
Budžet po meri građana </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
1 dan ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/ljiljana-djordjevic/">
Ljiljana Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/priprema-se-bogat-program-za-dane-brestovacke-banje/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://rtvbor.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Sačuvaj moje ime, e-poštu i veb mesto u ovom pregledaču veba za sledeći put kada komentarišem.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='61700' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</article>
</main>
</div>
<aside id="secondary" class="widget-area aft-sticky-sidebar">
<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://rtvbor.rs/">
<label>
<span class="screen-reader-text">Pretraga za:</span>
<input type="search" class="search-field" placeholder="Pretraga &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pretraži" />
</form></div><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget">
<script type="text/javascript" src="https://www.weather2umbrella.com/service/public/weather-box/js/d10544db3b4acac0a70dbd0b1fdba10c"></script>
<div id="weather2umbrella_weatherbox_d10544db3b4acac0a70dbd0b1fdba10c"></div></div></div> <div id="recent-posts-2" class="widget covernews-widget widget_recent_entries"> <h2 class="widget-title widget-title-1"><span>Skorašnji članci</span></h2> <ul>
<li>
<a href="https://rtvbor.rs/mestani-sela-predlozili-veliki-broj-investicija-za-narednu-godinu/">Meštani sela predložili veliki broj investicija za narednu godinu</a>
</li>
<li>
<a href="https://rtvbor.rs/mogucnosti-za-koriscenje-solarne-energije-u-borskoj-toplani/">Mogućnosti za korišćenje solarne energije u borskoj Toplani</a>
</li>
<li>
<a href="https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/" aria-current="page">Priprema se bogat program za Dane Brestovačke Banje</a>
</li>
<li>
<a href="https://rtvbor.rs/donjomilanovacka-plaza-spas-od-letnjih-vrucina/">Donjomilanovačka plaža – spas od letnjih vrućina</a>
</li>
<li>
<a href="https://rtvbor.rs/zavrsnica-letnje-sezone-za-borske-vaterpoliste/">Završnica letnje sezone za borske vaterpoliste</a>
</li>
</ul>
</div><div id="recent-comments-2" class="widget covernews-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Skorašnji komentari</span></h2><ul id="recentcomments"></ul></div></aside>
</div>
</div>
<div class="af-main-banner-latest-posts grid-layout">
<div class="container">
<div class="row">
<div class="widget-title-section">
<h4 class="widget-title header-after1">
<span class="header-after">
Možda ste propustili </span>
</h4>
</div>
<div class="row">
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2022/08/10082022_Zbor_Gornjane-675x435.jpg">
<a href="https://rtvbor.rs/mestani-sela-predlozili-veliki-broj-investicija-za-narednu-godinu/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/mestani-sela-predlozili-veliki-broj-investicija-za-narednu-godinu/">
Meštani sela predložili veliki broj investicija za narednu godinu </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
6 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/ljiljana-djordjevic/">
Ljiljana Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2022/08/17082022_Solarna_toplana-675x436.jpg">
<a href="https://rtvbor.rs/mogucnosti-za-koriscenje-solarne-energije-u-borskoj-toplani/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/mogucnosti-za-koriscenje-solarne-energije-u-borskoj-toplani/">
Mogućnosti za korišćenje solarne energije u borskoj Toplani </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
6 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2021/08/21082021_danibanje-675x444.jpg">
<a href="https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/priprema-se-bogat-program-za-dane-brestovacke-banje/">
Priprema se bogat program za Dane Brestovačke Banje </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
8 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/ljiljana-djordjevic/">
Ljiljana Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2022/08/17082022_Aketa_Donji_Milanovac_plaza-675x439.jpg">
<a href="https://rtvbor.rs/donjomilanovacka-plaza-spas-od-letnjih-vrucina/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/turizam-2/" alt="View all posts in Turizam">
Turizam
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/donjomilanovacka-plaza-spas-od-letnjih-vrucina/">
Donjomilanovačka plaža – spas od letnjih vrućina </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
8 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/dusica-stojanovic/">
Dušica Stojanović </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2022/04/01042022_vaterpolo-675x445.jpg">
<a href="https://rtvbor.rs/zavrsnica-letnje-sezone-za-borske-vaterpoliste/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/sport/" alt="View all posts in Sport">
Sport
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/zavrsnica-letnje-sezone-za-borske-vaterpoliste/">
Završnica letnje sezone za borske vaterpoliste </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
8 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="site-footer">
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
RADIO TELEVIZIJA BOR <span class="sep"> | </span>
<a href="https://afthemes.com/covernews">CoverNews</a> by AF themes. </div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/script.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/comment-reply.min.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/rtvbor.rs\/wp-admin\/admin-ajax.php","nonce":"8ac122c505","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"name":"priprema-se-bogat-program-za-dane-brestovacke-banje","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.6.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/wp-embed.min.js?ver=5.3.12'></script>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type="text/javascript">var to_like_post = {"url":"https://rtvbor.rs/wp-admin/admin-ajax.php","nonce":"423ae03530"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>
</body>
</html>
