<!doctype html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Promocija knjige za decu „Na putu do zvezda“ &ndash; RADIO TELEVIZIJA BOR</title>
<meta property="og:title" content="Promocija knjige za decu „Na putu do zvezda“" />
<meta property="og:description" content="BOR - U sali Narodne biblioteke Bor, svojom prvom knjigom „Na putu do zvezda“, publici se predstavio Boranin Nebojša Petković, inače, mašinski inženjer" />
<meta property="og:image" content="https://rtvbor.rs/wp-content/uploads/2021/10/29102021_Promocija_knjige_-_Branka_29_10_vtr_off.mpg.Still001.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Promocija knjige za decu „Na putu do zvezda“" />
<meta name="twitter:description" content="BOR - U sali Narodne biblioteke Bor, svojom prvom knjigom „Na putu do zvezda“, publici se predstavio Boranin Nebojša Petković, inače, mašinski inženjer" />
<meta name="twitter:image" content="https://rtvbor.rs/wp-content/uploads/2021/10/29102021_Promocija_knjige_-_Branka_29_10_vtr_off.mpg.Still001.jpg" />
<meta name="author" content="Branislava Ilić" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/" />
<meta property="og:site_name" content="RADIO TELEVIZIJA BOR" />
<meta property="article:publisher" content="https://www.facebook.com/rtvbor/?ref=settings" />
<meta property="article:tag" content="borska narodna biblioteka" />
<meta property="article:tag" content="na putu do zvezda" />
<meta property="article:tag" content="nebojša petković" />
<meta property="article:tag" content="zbirka pesama za decu" />
<meta property="article:section" content="Kultura" />
<meta property="article:published_time" content="2021-10-29T13:31:56+00:00" />
<meta property="article:modified_time" content="2021-10-29T14:46:19+00:00" />
<meta property="og:updated_time" content="2021-10-29T14:46:19+00:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rtvbor.rs/#organization","name":"Radio televizija Bor","url":"https://rtvbor.rs/","sameAs":["https://www.facebook.com/rtvbor/?ref=settings","https://www.youtube.com/user/rtvbor"],"logo":{"@type":"ImageObject","@id":"https://rtvbor.rs/#logo","url":"https://rtvbor.rs/wp-content/uploads/2020/01/RTVBOR-RGB11.png","width":90,"height":34,"caption":"Radio televizija Bor"},"image":{"@id":"https://rtvbor.rs/#logo"}},{"@type":"WebSite","@id":"https://rtvbor.rs/#website","url":"https://rtvbor.rs/","name":"RADIO TELEVIZIJA BOR","publisher":{"@id":"https://rtvbor.rs/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://rtvbor.rs/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/#primaryimage","url":"https://rtvbor.rs/wp-content/uploads/2021/10/29102021_Promocija_knjige_-_Branka_29_10_vtr_off.mpg.Still001.jpg","width":766,"height":433},{"@type":"WebPage","@id":"https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/#webpage","url":"https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/","inLanguage":"sr-RS","name":"Promocija knjige za decu \u201eNa putu do zvezda\u201c &ndash; RADIO TELEVIZIJA BOR","isPartOf":{"@id":"https://rtvbor.rs/#website"},"primaryImageOfPage":{"@id":"https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/#primaryimage"},"datePublished":"2021-10-29T13:31:56+00:00","dateModified":"2021-10-29T14:46:19+00:00"},{"@type":"Article","@id":"https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/#article","isPartOf":{"@id":"https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/#webpage"},"author":{"@id":"https://rtvbor.rs/#/schema/person/2b16537f152d19f42ba096c64cbf6096"},"headline":"Promocija knjige za decu \u201eNa putu do zvezda\u201c","datePublished":"2021-10-29T13:31:56+00:00","dateModified":"2021-10-29T14:46:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/#webpage"},"publisher":{"@id":"https://rtvbor.rs/#organization"},"image":{"@id":"https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/#primaryimage"},"keywords":"borska narodna biblioteka,na putu do zvezda,neboj\u0161a petkovi\u0107,zbirka pesama za decu","articleSection":"Kultura"},{"@type":["Person"],"@id":"https://rtvbor.rs/#/schema/person/2b16537f152d19f42ba096c64cbf6096","name":"Branislava Ili\u0107","image":{"@type":"ImageObject","@id":"https://rtvbor.rs/#authorlogo","url":"https://secure.gravatar.com/avatar/f8a7df5c97570ed9a1607186cf0f96e2?s=96&d=mm&r=g","caption":"Branislava Ili\u0107"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod" href="https://rtvbor.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod komentara" href="https://rtvbor.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod komentara na Promocija knjige za decu „Na putu do zvezda“" href="https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtvbor.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rtvbor.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css' href='https://rtvbor.rs/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://rtvbor.rs/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsport-google-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow:400,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css' href='https://rtvbor.rs/wp-content/themes/covernews/style.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsport-css' href='https://rtvbor.rs/wp-content/themes/newsport/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css' href='https://rtvbor.rs/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.6.56' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/rtvbor.rs\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"53335","token":"0878d45c12","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://rtvbor.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtvbor.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtvbor.rs/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.9" />
<link rel='shortlink' href='https://rtvbor.rs/?p=53335' />
<link rel="alternate" type="application/json+oembed" href="https://rtvbor.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtvbor.rs%2Fpromocija-knjige-za-decu-na-putu-do-zvezda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtvbor.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtvbor.rs%2Fpromocija-knjige-za-decu-na-putu-do-zvezda%2F&#038;format=xml" />

<link rel="pingback" href="https://rtvbor.rs/xmlrpc.php">
<script type="text/javascript">var ajaxurl = 'https://rtvbor.rs/wp-admin/admin-ajax.php';</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
<link rel="icon" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site-150x71.jpg" sizes="32x32" />
<link rel="icon" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" />
<meta name="msapplication-TileImage" content="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" />
</head>
<body class="post-template-default single single-post postid-53335 single-format-standard wp-custom-logo covernews default-content-layout align-content-left">
<div id="af-preloader">
<div id="loader-wrapper">
<div id="loader"></div>
</div>
</div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="masthead-banner " data-background="">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="site-branding">
<a href="https://rtvbor.rs/" class="custom-logo-link" rel="home"><img width="350" height="71" src="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png" class="custom-logo" alt="RADIO TELEVIZIJA BOR" srcset="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png 350w, https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site-300x61.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> <p class="site-title font-family-1">
<a href="https://rtvbor.rs/" rel="home">RADIO TELEVIZIJA BOR</a>
</p>
</div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="kol-12">
<div class="navigation-container">
<div class="cart-search">
<span class="af-search-click icon-search">
<i class="fa fa-search"></i>
</span>
</div>
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-mobile-site-title-wrap">
<a href="https://rtvbor.rs/" class="custom-logo-link" rel="home"><img width="350" height="71" src="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png" class="custom-logo" alt="RADIO TELEVIZIJA BOR" srcset="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png 350w, https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site-300x61.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> <p class="site-title font-family-1">
<a href="https://rtvbor.rs/" rel="home">RADIO TELEVIZIJA BOR</a>
</p>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-20656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20656"><a href="https://rtvbor.rs/category/vesti/">Vesti</a>
<ul class="sub-menu">
<li id="menu-item-20629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20629"><a href="https://rtvbor.rs/category/vesti/drustvo/">Društvo</a></li>
<li id="menu-item-20637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20637"><a href="https://rtvbor.rs/category/vesti/ekonomija/">Ekonomija</a></li>
<li id="menu-item-20638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20638"><a href="https://rtvbor.rs/category/vesti/hronika/">Hronika</a></li>
<li id="menu-item-20631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20631"><a href="https://rtvbor.rs/category/vesti/kultura/">Kultura</a></li>
<li id="menu-item-20640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20640"><a href="https://rtvbor.rs/category/vesti/mediji/">Mediji</a></li>
<li id="menu-item-20635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20635"><a href="https://rtvbor.rs/category/vesti/privreda/">Privreda</a></li>
<li id="menu-item-20633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20633"><a href="https://rtvbor.rs/category/vesti/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-20636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20636"><a href="https://rtvbor.rs/category/vesti/politika/">Politika</a></li>
<li id="menu-item-20632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20632"><a href="https://rtvbor.rs/category/vesti/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-20634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20634"><a href="https://rtvbor.rs/category/vesti/poljoprivreda/">Poljoprivreda</a></li>
<li id="menu-item-20639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20639"><a href="https://rtvbor.rs/category/vesti/turizam/">Turizam</a></li>
<li id="menu-item-20630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20630"><a href="https://rtvbor.rs/category/vesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-24644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24644"><a href="https://rtvbor.rs/video/">Video</a></li>
<li id="menu-item-24818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24818"><a href="https://rtvbor.rs/o-nama/">O nama</a></li>
<li id="menu-item-24817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24817"><a href="https://rtvbor.rs/kontakt/">Kontakt</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="af-search-wrap">
<div class="af-search-box table-block">
<div class="table-block-child v-center text-center">
<form role="search" method="get" class="search-form" action="https://rtvbor.rs/">
<label>
<span class="screen-reader-text">Pretraga za:</span>
<input type="search" class="search-field" placeholder="Pretraga &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pretraži" />
</form> </div>
</div>
<div class="af-search-close af-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="content" class="container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-53335" class="post-53335 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura tag-borska-narodna-biblioteka tag-na-putu-do-zvezda tag-nebojsa-petkovic tag-zbirka-pesama-za-decu">
<div class="entry-content-wrap">
<header class="entry-header">
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/kultura/" alt="View all posts in Kultura">
Kultura
</a>
</li></ul> </div>
<h1 class="entry-title">Promocija knjige za decu „Na putu do zvezda“</h1>
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
11 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/branislava-ilic/">
Branislava Ilić </a>
</span>
</span>
</div>
</div>
<div class="aft-post-thumbnail-wrapper">
<div class="post-thumbnail full-width-image">
<img width="766" height="433" src="https://rtvbor.rs/wp-content/uploads/2021/10/29102021_Promocija_knjige_-_Branka_29_10_vtr_off.mpg.Still001.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://rtvbor.rs/wp-content/uploads/2021/10/29102021_Promocija_knjige_-_Branka_29_10_vtr_off.mpg.Still001.jpg 766w, https://rtvbor.rs/wp-content/uploads/2021/10/29102021_Promocija_knjige_-_Branka_29_10_vtr_off.mpg.Still001-300x170.jpg 300w, https://rtvbor.rs/wp-content/uploads/2021/10/29102021_Promocija_knjige_-_Branka_29_10_vtr_off.mpg.Still001-500x283.jpg 500w" sizes="(max-width: 766px) 100vw, 766px" /> </div>
</div>
</header>
<div class="entry-content">
<p style="text-align: justify;">BOR &#8211; U sali Narodne biblioteke Bor, svojom prvom knjigom „Na putu do zvezda“, publici se predstavio Boranin Nebojša Petković, inače, mašinski inženjer koji je sklonosti ka književnom stvaralaštvu za decu otkrio pre nekoliko godina, sasvim slučajno, upravo uz svoju decu.</p>
<p style="text-align: justify;">„<em>Ovo se desilo slučajno, u suštini, ja sebe ne smatram piscem, ja sam jednostavno posmatrao svoju decu, njihove raznorazne nestašluke, njihova pitanja i kroz stihove sam probao da dam odgovore na sva ta dešavanja. Eto, tako su nastale pesmice. A moj prijatelj, kolega i imenjak,  Nebojša Ljubomirović, zaslužan je što sam ih podelio i sa širom publikom. On je pročitao nekoliko pesama i hteo je da napravimo zbirku i ponudimo je čitaocima. Zahvaljujući njemu nastala je ova zbirka pesama</em>“, kaže <strong>Nebojša Petković</strong>, autor knjige.</p>
<p style="text-align: justify;">Pisati za decu nije ni malo lako, a Nebojša je to uradio veoma uspešno, kaže između ostalog <strong>Vesna Tešović</strong>, recenzent knjige i direktor borske biblioteke.</p>
<p style="text-align: justify;">„<em>U našem gradu postoji zaista mali broj knjiga namenjenih deci a da su ih pisali lokalni stavraoci. Posle desetak godina pojavila se jedna knjiga koja me je beskrajno obradovala, na razne načine. Prvo, što se zaista pronašao čovek koji hoće da se poduhvati ovog ni malo naivnog i lakog zadatka a drugo što je njegov poduhvat poprilično uspešan</em>“.</p>
<p style="text-align: justify;">Knjigu „Na putu do zvezda“ čini  80 pesama u kojima su poetski uobličeni različiti trenuci dečjeg života i odrastanja. Urednik knjige je Nebojša Ljubomirović,  a  štampana je pod pokroviteljstvom grada Bora.</p>
<p style="text-align: justify;">„<em>Dobrodošlicu u književni svet poželeli smo još jednom našem sugrađaninu, gospodinu Nebojši Petkoviću koji nam je večeras priredio jedno fantastično veče, jednu fantastičnu zbirku pesama koja će, sasvim sigurno, krasiti police naših biblioteka u svim osnovnim školama. Veoma smo ponosni, ovo je peto književno delo koje je nastalo kao rezultat sufinansiranja projekata od javnog interesa iz oblasti kulture</em>“, rekla je <strong>Milena Stanojković Kožović</strong>, član Gradskog veća u Boru.</p>
<p style="text-align: justify;">Zbirka pesama „Na putu do zvezda“ je namenjena prvenstveno deci, ali i roditeljima koji tokom odgajanja dece moraju da nađu hiljadu odgovora na hiljadu dečijih pitanja, a vrlo često, to nije ni malo lak zadatak.</p>
<p><iframe title="Promocija knjige za decu „Na putu do zvezda“, 29.oktobar 2021. (RTV Bor)" width="640" height="360" src="https://www.youtube.com/embed/DwnshJycVGE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="post-item-metadata entry-meta">
<span class="tags-links">Tags: <a href="https://rtvbor.rs/tag/borska-narodna-biblioteka/" rel="tag">borska narodna biblioteka</a>, <a href="https://rtvbor.rs/tag/na-putu-do-zvezda/" rel="tag">na putu do zvezda</a>, <a href="https://rtvbor.rs/tag/nebojsa-petkovic/" rel="tag">nebojša petković</a>, <a href="https://rtvbor.rs/tag/zbirka-pesama-za-decu/" rel="tag">zbirka pesama za decu</a></span> </div>
<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
<h2 class="screen-reader-text">Continue Reading</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rtvbor.rs/zavrseni-30-zoranovi-dani/" rel="prev"><span class="em-post-navigation">Previous</span> Završeni 30. Zoranovi dani</a></div></div>
</nav> </div>
</div>
<div class="promotionspace enable-promotionspace">
<div class="em-reated-posts  col-ten">
<div class="row">
<h3 class="related-title">
Jos vesti </h3>
<div class="row">
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
 <div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2021/10/24102021_zavrseniZoranovidani-720x380.jpg">
<a href="https://rtvbor.rs/zavrseni-30-zoranovi-dani/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/kultura/" alt="View all posts in Kultura">
Kultura
</a>
</li></ul> </div>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/zavrseni-30-zoranovi-dani/">
Završeni 30. Zoranovi dani </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
5 dana ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/sasa-stojcic/">
Saša Stojčić </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2021/10/24102021_bekstvousvetumetnostiizlozbaMajdanpek-720x380.jpg">
<a href="https://rtvbor.rs/bjekstvo-u-svijet-umjetnosti-munire-bajric/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/kultura/" alt="View all posts in Kultura">
Kultura
</a>
</li></ul> </div>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/bjekstvo-u-svijet-umjetnosti-munire-bajric/">
“Bjekstvo u svijet umjetnosti” Munire Bajrić </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
5 dana ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/dusica-stojanovic/">
Dušica Stojanović </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2021/10/23102021_promocijaknjigeMajdanpek-720x380.jpg">
<a href="https://rtvbor.rs/promocija-knjige-30-srpskih-zasto-dragana-milosevica/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/kultura/" alt="View all posts in Kultura">
Kultura
</a>
</li></ul> </div>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/promocija-knjige-30-srpskih-zasto-dragana-milosevica/">
Promocija knjige “30 srpskih zašto” Dragana Miloševića </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
6 dana ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/dusica-stojanovic/">
Dušica Stojanović </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/promocija-knjige-za-decu-na-putu-do-zvezda/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://rtvbor.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Sačuvaj moje ime, e-poštu i veb mesto u ovom pregledaču veba za sledeći put kada komentarišem.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='53335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</article>
</main>
</div>
<aside id="secondary" class="widget-area aft-sticky-sidebar">
<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://rtvbor.rs/">
<label>
<span class="screen-reader-text">Pretraga za:</span>
<input type="search" class="search-field" placeholder="Pretraga &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pretraži" />
</form></div><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://bormedic.rs" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-45525 size-medium" src="https://rtvbor.rs/wp-content/uploads/2021/02/Baner-RTV-Bor-300x214.png" alt="" width="300" height="214"></a>
<script type="text/javascript" src="https://www.weather2umbrella.com/service/public/weather-box/js/d10544db3b4acac0a70dbd0b1fdba10c"></script>
<div id="weather2umbrella_weatherbox_d10544db3b4acac0a70dbd0b1fdba10c"></div></div></div> <div id="recent-posts-2" class="widget covernews-widget widget_recent_entries"> <h2 class="widget-title widget-title-1"><span>Skorašnji članci</span></h2> <ul>
<li>
<a href="https://rtvbor.rs/jos-44-osobe-zarazene-koronom/">Još 44 osobe zaražene koronom</a>
</li>
<li>
<a href="https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/" aria-current="page">Promocija knjige za decu „Na putu do zvezda“</a>
</li>
<li>
<a href="https://rtvbor.rs/rukometasice-i-kosarkasi-pred-domacom-publikom-u-boru/">Rukometašice i košarkaši pred domaćom publikom u Boru</a>
</li>
<li>
<a href="https://rtvbor.rs/subvencije-za-borske-vocare-i-vinogradare/">Subvencije za borske voćare i vinogradare</a>
</li>
<li>
<a href="https://rtvbor.rs/subvencije-za-ugradnju-solarnih-panela-moci-ce-da-dobiju-i-borani/">Subvencije za ugradnju solarnih panela moći će da dobiju i Borani</a>
</li>
</ul>
</div><div id="recent-comments-2" class="widget covernews-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Skorašnji komentari</span></h2><ul id="recentcomments"></ul></div></aside>
</div>
</div>
<div class="af-main-banner-latest-posts grid-layout">
<div class="container">
<div class="row">
<div class="widget-title-section">
<h4 class="widget-title header-after1">
<span class="header-after">
Možda ste propustili </span>
</h4>
</div>
<div class="row">
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
 <div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2021/10/18102021_Medjunarodni_dan_menopauze-675x438.jpg">
<a href="https://rtvbor.rs/jos-44-osobe-zarazene-koronom/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/zdravstvo/" alt="View all posts in Zdravstvo">
Zdravstvo
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/jos-44-osobe-zarazene-koronom/">
Još 44 osobe zaražene koronom </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
10 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/grama/">
Goran Gramic </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2021/10/29102021_Promocija_knjige_-_Branka_29_10_vtr_off.mpg.Still001-675x433.jpg">
<a href="https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/kultura/" alt="View all posts in Kultura">
Kultura
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/promocija-knjige-za-decu-na-putu-do-zvezda/">
Promocija knjige za decu „Na putu do zvezda“ </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
11 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/branislava-ilic/">
Branislava Ilić </a>
</span>
</span>
 </div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2021/09/17092021_sportvikend-675x445.jpg">
<a href="https://rtvbor.rs/rukometasice-i-kosarkasi-pred-domacom-publikom-u-boru/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/sport/" alt="View all posts in Sport">
Sport
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/rukometasice-i-kosarkasi-pred-domacom-publikom-u-boru/">
Rukometašice i košarkaši pred domaćom publikom u Boru </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
11 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2021/10/29102021_Podela_sadnica_subvencije_vtr_off_29_10.mpg.Still001-675x436.jpg">
<a href="https://rtvbor.rs/subvencije-za-borske-vocare-i-vinogradare/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/poljoprivreda/" alt="View all posts in Poljoprivreda">
Poljoprivreda
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/subvencije-za-borske-vocare-i-vinogradare/">
Subvencije za borske voćare i vinogradare </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
11 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2021/10/29102021_Solarni_paneli_vtr_off_9_7.avi.Still001-675x430.jpg">
<a href="https://rtvbor.rs/subvencije-za-ugradnju-solarnih-panela-moci-ce-da-dobiju-i-borani/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/subvencije-za-ugradnju-solarnih-panela-moci-ce-da-dobiju-i-borani/">
Subvencije za ugradnju solarnih panela moći će da dobiju i Borani </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
13 sati ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/danijela-novovic/">
Danijela Novović </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="site-footer">
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
RADIO TELEVIZIJA BOR <span class="sep"> | </span>
<a href="https://afthemes.com/covernews">CoverNews</a> by AF themes. </div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/script.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/comment-reply.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/rtvbor.rs\/wp-admin\/admin-ajax.php","nonce":"ffe16c4d86","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"name":"promocija-knjige-za-decu-na-putu-do-zvezda","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.6.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/wp-embed.min.js?ver=5.3.9'></script>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type="text/javascript">var to_like_post = {"url":"https://rtvbor.rs/wp-admin/admin-ajax.php","nonce":"d1b6cf1a3c"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>
</body>
</html>
