<!doctype html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Završava se jesenji deo prvenstva fudbalske Zone istok" />
<meta property="og:description" content="BOR - Rukometašice Bora posle pauze u Arkus super ligi Srbije, zbog obaveza reprezentacije, u subotu u Inđiji igraju zaostalu utakmicu šestog kola protiv akt" />
<meta property="og:image" content="https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina.jpg" />
<meta property="og:image:width" content="757" />
<meta property="og:image:height" content="432" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-11-18 15:38:10" />
<meta property="og:article:modified_time" content="2022-11-18 16:42:31" />
<meta property="og:article:tag" content="arkus super liga" />
<meta property="og:article:tag" content="Bor" />
<meta property="og:article:tag" content="borska okružna liga" />
<meta property="og:article:tag" content="fudbal" />
<meta property="og:article:tag" content="grad bor" />
<meta property="og:article:tag" content="kosarkasi" />
<meta property="og:article:tag" content="rukometasice" />
<meta property="og:article:tag" content="sport" />
<meta property="og:article:tag" content="zona istok" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Završava se jesenji deo prvenstva fudbalske Zone istok" />
<meta name="twitter:description" content="BOR - Rukometašice Bora posle pauze u Arkus super ligi Srbije, zbog obaveza reprezentacije, u subotu u Inđiji igraju zaostalu utakmicu šestog kola protiv akt" />
<meta name="twitter:image" content="https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina.jpg" />
<meta name="author" content="Dejan Đorđević" />

<title>Završava se jesenji deo prvenstva fudbalske Zone istok &ndash; RADIO TELEVIZIJA BOR</title>
<link rel="canonical" href="https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/" />
<meta property="og:url" content="https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/" />
<meta property="og:site_name" content="RADIO TELEVIZIJA BOR" />
<meta property="article:publisher" content="https://www.facebook.com/rtvbor/?ref=settings" />
<meta property="article:published_time" content="2022-11-18T14:38:10+00:00" />
<meta property="article:modified_time" content="2022-11-18T15:42:31+00:00" />
<meta property="og:image" content="https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina.jpg" />
<meta property="og:image:width" content="757" />
<meta property="og:image:height" content="432" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Dejan Đorđević" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Napisano od" />
<meta name="twitter:data1" content="Dejan Đorđević" />
<meta name="twitter:label2" content="Procenjeno vreme čitanja" />
<meta name="twitter:data2" content="3 minuta" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/#article","isPartOf":{"@id":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/"},"author":{"name":"Dejan Đorđević","@id":"https://rtvbor.rs/#/schema/person/9a17f91e55d23c841d8c98f8e6a7854d"},"headline":"Završava se jesenji deo prvenstva fudbalske Zone istok","datePublished":"2022-11-18T14:38:10+00:00","dateModified":"2022-11-18T15:42:31+00:00","mainEntityOfPage":{"@id":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/"},"wordCount":418,"commentCount":0,"publisher":{"@id":"https://rtvbor.rs/#organization"},"image":{"@id":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/#primaryimage"},"thumbnailUrl":"https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina.jpg","keywords":["arkus super liga","Bor","borska okružna liga","fudbal","grad bor","kosarkasi","rukometasice","sport","zona istok"],"articleSection":["Sport"],"inLanguage":"sr-RS","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/#respond"]}]},{"@type":"WebPage","@id":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/","url":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/","name":"Završava se jesenji deo prvenstva fudbalske Zone istok &ndash; RADIO TELEVIZIJA BOR","isPartOf":{"@id":"https://rtvbor.rs/#website"},"primaryImageOfPage":{"@id":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/#primaryimage"},"image":{"@id":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/#primaryimage"},"thumbnailUrl":"https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina.jpg","datePublished":"2022-11-18T14:38:10+00:00","dateModified":"2022-11-18T15:42:31+00:00","breadcrumb":{"@id":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/#breadcrumb"},"inLanguage":"sr-RS","potentialAction":[{"@type":"ReadAction","target":["https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/"]}]},{"@type":"ImageObject","inLanguage":"sr-RS","@id":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/#primaryimage","url":"https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina.jpg","contentUrl":"https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina.jpg","width":757,"height":432},{"@type":"BreadcrumbList","@id":"https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Početna","item":"https://rtvbor.rs/"},{"@type":"ListItem","position":2,"name":"Završava se jesenji deo prvenstva fudbalske Zone istok"}]},{"@type":"WebSite","@id":"https://rtvbor.rs/#website","url":"https://rtvbor.rs/","name":"RADIO TELEVIZIJA BOR","description":"","publisher":{"@id":"https://rtvbor.rs/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://rtvbor.rs/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"sr-RS"},{"@type":"Organization","@id":"https://rtvbor.rs/#organization","name":"Radio televizija Bor","url":"https://rtvbor.rs/","sameAs":["https://www.youtube.com/user/rtvbor","https://www.facebook.com/rtvbor/?ref=settings"],"logo":{"@type":"ImageObject","inLanguage":"sr-RS","@id":"https://rtvbor.rs/#/schema/logo/image/","url":"https://rtvbor.rs/wp-content/uploads/2020/01/RTVBOR-RGB11.png","contentUrl":"https://rtvbor.rs/wp-content/uploads/2020/01/RTVBOR-RGB11.png","width":90,"height":34,"caption":"Radio televizija Bor"},"image":{"@id":"https://rtvbor.rs/#/schema/logo/image/"}},{"@type":"Person","@id":"https://rtvbor.rs/#/schema/person/9a17f91e55d23c841d8c98f8e6a7854d","name":"Dejan Đorđević","image":{"@type":"ImageObject","inLanguage":"sr-RS","@id":"https://rtvbor.rs/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7efc2c2e8707311b71e0665e8ee610d2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7efc2c2e8707311b71e0665e8ee610d2?s=96&d=mm&r=g","caption":"Dejan Đorđević"},"url":"https://rtvbor.rs/author/deki/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod" href="https://rtvbor.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod komentara" href="https://rtvbor.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod komentara na Završava se jesenji deo prvenstva fudbalske Zone istok" href="https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtvbor.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rtvbor.rs/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://rtvbor.rs/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://rtvbor.rs/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ivory-search-styles-css' href='https://rtvbor.rs/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://rtvbor.rs/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsport-google-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow:400,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css' href='https://rtvbor.rs/wp-content/themes/covernews/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsport-css' href='https://rtvbor.rs/wp-content/themes/newsport/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v6-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/font-awesome-v6/css/all.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/slick/css/slick.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css' href='https://rtvbor.rs/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.6.56' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://rtvbor.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/rtvbor.rs\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/rtvbor.rs\/wp-json\/wordpress-popular-posts","ID":64207,"token":"6ecb8464a4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://rtvbor.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://rtvbor.rs/wp-json/wp/v2/posts/64207" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtvbor.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtvbor.rs/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://rtvbor.rs/?p=64207' />
<link rel="alternate" type="application/json+oembed" href="https://rtvbor.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtvbor.rs%2Fzavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtvbor.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtvbor.rs%2Fzavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok%2F&#038;format=xml" />
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<link rel="pingback" href="https://rtvbor.rs/xmlrpc.php">
<script type="text/javascript">var ajaxurl = 'https://rtvbor.rs/wp-admin/admin-ajax.php';</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

                    @media (min-width: 768px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 730px;
            }
        }
        @media (min-width: 992px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 950px;
            }
        }
        @media only screen and (min-width: 1401px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1180px;
            }
        }
        @media only screen and (min-width: 1200px) and (max-width: 1400px){
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1160px;
            }
        }
        @media (min-width: 1680px){            
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container {
                max-width: 1580px;
            }
        }
        
        .align-content-left .elementor-section-stretched,
        .align-content-right .elementor-section-stretched {
            max-width: 100%;
            left: 0 !important;
        }


        </style>
<link rel="icon" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site-150x71.jpg" sizes="32x32" />
<link rel="icon" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" />
<meta name="msapplication-TileImage" content="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" />
</head>
<body class="post-template-default single single-post postid-64207 single-format-standard wp-custom-logo wp-embed-responsive covernews default-content-layout aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="af-preloader">
<div id="loader-wrapper">
<div id="loader"></div>
</div>
</div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="header-layout-1">
<header id="masthead" class="site-header">
<div class="masthead-banner " data-background="">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="site-branding">
<a href="https://rtvbor.rs/" class="custom-logo-link" rel="home"><img width="350" height="71" src="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png" class="custom-logo" alt="RADIO TELEVIZIJA BOR" srcset="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png 350w, https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site-300x61.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> <p class="site-title font-family-1">
<a href="https://rtvbor.rs/" rel="home">RADIO TELEVIZIJA BOR</a>
</p>

</div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="kol-12">
<div class="navigation-container">
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-mobile-site-title-wrap">
<a href="https://rtvbor.rs/" class="custom-logo-link" rel="home"><img width="350" height="71" src="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png" class="custom-logo" alt="RADIO TELEVIZIJA BOR" srcset="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png 350w, https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site-300x61.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> <p class="site-title font-family-1">
<a href="https://rtvbor.rs/" rel="home">RADIO TELEVIZIJA BOR</a>
</p>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-20656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20656"><a href="https://rtvbor.rs/category/vesti/">Vesti</a>
<ul class="sub-menu">
<li id="menu-item-20629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20629"><a href="https://rtvbor.rs/category/vesti/drustvo/">Društvo</a></li>
<li id="menu-item-20637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20637"><a href="https://rtvbor.rs/category/vesti/ekonomija/">Ekonomija</a></li>
<li id="menu-item-20638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20638"><a href="https://rtvbor.rs/category/vesti/hronika/">Hronika</a></li>
<li id="menu-item-20631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20631"><a href="https://rtvbor.rs/category/vesti/kultura/">Kultura</a></li>
<li id="menu-item-20640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20640"><a href="https://rtvbor.rs/category/vesti/mediji/">Mediji</a></li>
<li id="menu-item-20635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20635"><a href="https://rtvbor.rs/category/vesti/privreda/">Privreda</a></li>
<li id="menu-item-20633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20633"><a href="https://rtvbor.rs/category/vesti/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-20636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20636"><a href="https://rtvbor.rs/category/vesti/politika/">Politika</a></li>
<li id="menu-item-20632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20632"><a href="https://rtvbor.rs/category/vesti/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-20634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20634"><a href="https://rtvbor.rs/category/vesti/poljoprivreda/">Poljoprivreda</a></li>
<li id="menu-item-20639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20639"><a href="https://rtvbor.rs/category/vesti/turizam/">Turizam</a></li>
<li id="menu-item-20630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20630"><a href="https://rtvbor.rs/category/vesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-24644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24644"><a href="https://rtvbor.rs/video/">Video</a></li>
<li id="menu-item-24818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24818"><a href="https://rtvbor.rs/o-nama/">O nama</a></li>
<li id="menu-item-24817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24817"><a href="https://rtvbor.rs/kontakt/">Kontakt</a></li>
</ul></div>
<div class="cart-search">
<div class="af-search-wrap">
<div class="search-overlay">
<a href="#" title="Search" class="search-icon">
<i class="fa fa-search"></i>
</a>
<div class="af-search-form">
<form role="search" method="get" class="search-form" action="https://rtvbor.rs/">
<label>
<span class="screen-reader-text">Pretraga za:</span>
<input type="search" class="search-field" placeholder="Pretraga &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pretraži" />
</form> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
</div>
<div id="content" class="container">
<div class="section-block-upper row">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-64207" class="af-single-article post-64207 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-arkus-super-liga tag-bor tag-borska-okruzna-liga tag-fudbal tag-grad-bor tag-kosarkasi tag-rukometasice tag-sport tag-zona-istok">
<div class="entry-content-wrap">
<header class="entry-header">
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/sport/" alt="View all posts in Sport">
Sport
</a>
</li></ul> </div>
<h1 class="entry-title">Završava se jesenji deo prvenstva fudbalske Zone istok</h1>
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
<a href="https://rtvbor.rs/2022/11/">
10 sati ago </a>
</span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</div>
<div class="aft-post-thumbnail-wrapper">
<div class="post-thumbnail full-width-image">
<img width="757" height="432" src="https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina.jpg 757w, https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina-300x171.jpg 300w, https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina-500x285.jpg 500w" sizes="(max-width: 757px) 100vw, 757px" /> </div>
</div>
</header>
<div class="entry-content">
<p style="text-align: justify;">BOR &#8211; Rukometašice Bora posle pauze u Arkus super ligi Srbije, zbog obaveza reprezentacije, u subotu u Inđiji igraju zaostalu utakmicu šestog kola protiv aktuelnog prvaka države, ekipe Železničara. Domaćini su loše počeli ovu sezonu i iz pet utakmica osvojili samo jedan bod i nalaze se na poslednjem jedanaestom mestu. U derbiju začelja tabele Boranke će svakako pokušati da osvoje bodove, koji bi im mnogo značili u borbi za opstanak u ovom rangu takmičenja. Bor iz šest mečeva ima tri osvojena boda i nalazi se na deobi devetog i desetog mesta sa Pančevom. Ove sezone zbog promene u ligaškom sistemu, poslednje tri ekipe napuštaju Arkus ligu, tako da je i za Bor i za Železničar ova utakmica ima izuzetan značaj. Prvenstvene utakmice prema utvrđenom rasporedu nastavljaju se narednog vikenda.</p>
<p style="text-align: justify;">Košarkaši Bora u sedmom kolu Prve regionalne lige grupa istok B dočekuju Jablanicu iz Medveđe. Posle šest kola Bor i Niš dele prvo i drugo mesto sa po 11 bodova, dok su Jablanica i Marinos na deobi trećeg i četvrtog sa bodom manje. Za obe ekipe bodovi u ovoj utakmici imaju veliki značaj, ne samo zbog plasmana u grupi, već i zbog toga što prve četiri ekipe idu u plej of fazu takmičenja, gde se sastaju sa četiri najbolje ekipe iz grupe istok A, a prenose se bodovi samo iz međusobnih duela.</p>
<p style="text-align: justify;">U fudbalskoj Zoni istok na programu je poslednje kolo jesenjeg dela takmičenja. Sve tri ekipe iz Bora su na gostovanjima. U Lubnici fudbaleri Bora gostuju ekipi Radnički, Zlot gostuje u Pirotu Tanasku Rajiću, a Slatina ide u Kladovo gde gostuje Brodoremontu. Kolo pre kraja jesenjeg dela Bor je na drugom mestu sa 34 boda, tri manje od prvoplasiranog Đerdapa, dok Slatina i Zlot dele osmo i deveto mesto sa po 19 bodova. Na dnu tabele su Ozren sa šest i BSK sa tri boda.</p>
<p style="text-align: justify;">U 14. kolu Borske okružne lige, Šarbanovac putuje u Štubik gde gostuje prvoplasiranom Braniku, Nemetali u Donjoj Beloj Reci dočekuju Krivelj, a Brestovac u Donjem Milanovcu igra protiv Poreča. Dva kola pre kraja najbolje plasirana ekipa iz Bora je Šarbanovac na trećem mestu sa 29 bodova, nemetali dele osmo i deveto mesto sa Urovicim sa 16 bodova, dok su Brestovac i Krivelj na deobi desetog i jedanaestog mesta sa dva boda manje.</p>
<div class="jetpack-video-wrapper"><iframe loading="lazy" title="Završava se jesenji deo prvenstva fudbalske Zone istok, 18. novembar 2022.(RTV Bor)" width="640" height="480" src="https://www.youtube.com/embed/-fdiEuf2gIk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div class="post-item-metadata entry-meta">
<span class="tags-links">Tags: <a href="https://rtvbor.rs/tag/arkus-super-liga/" rel="tag">arkus super liga</a>, <a href="https://rtvbor.rs/tag/bor/" rel="tag">Bor</a>, <a href="https://rtvbor.rs/tag/borska-okruzna-liga/" rel="tag">borska okružna liga</a>, <a href="https://rtvbor.rs/tag/fudbal/" rel="tag">fudbal</a>, <a href="https://rtvbor.rs/tag/grad-bor/" rel="tag">grad bor</a>, <a href="https://rtvbor.rs/tag/kosarkasi/" rel="tag">kosarkasi</a>, <a href="https://rtvbor.rs/tag/rukometasice/" rel="tag">rukometasice</a>, <a href="https://rtvbor.rs/tag/sport/" rel="tag">sport</a>, <a href="https://rtvbor.rs/tag/zona-istok/" rel="tag">zona istok</a></span> </div>
<nav class="navigation post-navigation" aria-label="Continue Reading">
<h2 class="screen-reader-text">Continue Reading</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rtvbor.rs/u-boru-prekinute-dve-utakmice-fudbalske-zone-istok/" rel="prev"><span class="em-post-navigation">Previous</span> U Boru prekinute dve utakmice fudbalske Zone istok</a></div></div>
</nav> </div>
</div>
<div class="promotionspace enable-promotionspace">
<div class="em-reated-posts  col-ten">
<div class="row">
<h3 class="related-title">
Jos vesti </h3>
<div class="row">
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg-hover data-bg-categorised read-bg-img">
<a href="https://rtvbor.rs/u-boru-prekinute-dve-utakmice-fudbalske-zone-istok/">
<img width="300" height="172" src="https://rtvbor.rs/wp-content/uploads/2022/09/02092022_Fudbal-300x172.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://rtvbor.rs/wp-content/uploads/2022/09/02092022_Fudbal-300x172.jpg 300w, https://rtvbor.rs/wp-content/uploads/2022/09/02092022_Fudbal-500x287.jpg 500w, https://rtvbor.rs/wp-content/uploads/2022/09/02092022_Fudbal.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/sport/" alt="View all posts in Sport">
Sport
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/u-boru-prekinute-dve-utakmice-fudbalske-zone-istok/">
U Boru prekinute dve utakmice fudbalske Zone istok </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
<a href="https://rtvbor.rs/2022/11/">
5 dana ago </a>
</span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg-hover data-bg-categorised read-bg-img">
 <a href="https://rtvbor.rs/marijan-stefanovic-pobednik-zimskog-polumaratona-u-boru/">
<img width="300" height="183" src="https://rtvbor.rs/wp-content/uploads/2022/11/13112022_maraton-300x183.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://rtvbor.rs/wp-content/uploads/2022/11/13112022_maraton-300x183.jpg 300w, https://rtvbor.rs/wp-content/uploads/2022/11/13112022_maraton-500x306.jpg 500w, https://rtvbor.rs/wp-content/uploads/2022/11/13112022_maraton.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/sport/" alt="View all posts in Sport">
Sport
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/marijan-stefanovic-pobednik-zimskog-polumaratona-u-boru/">
Marijan Stefanović pobednik Zimskog polumaratona u Boru </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
<a href="https://rtvbor.rs/2022/11/">
5 dana ago </a>
</span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg-hover data-bg-categorised read-bg-img">
<a href="https://rtvbor.rs/zkk-rudar-1903-odlican-u-prvom-delu-sezone-druge-lige-srbije/">
<img width="300" height="175" src="https://rtvbor.rs/wp-content/uploads/2022/04/04042022_kosarkasiceRudara-300x175.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://rtvbor.rs/wp-content/uploads/2022/04/04042022_kosarkasiceRudara-300x175.jpg 300w, https://rtvbor.rs/wp-content/uploads/2022/04/04042022_kosarkasiceRudara-500x292.jpg 500w, https://rtvbor.rs/wp-content/uploads/2022/04/04042022_kosarkasiceRudara.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/sport/" alt="View all posts in Sport">
Sport
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/zkk-rudar-1903-odlican-u-prvom-delu-sezone-druge-lige-srbije/">
ŽKK „Rudar 1903“ odličan u prvom delu sezone Druge lige Srbije </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
<a href="https://rtvbor.rs/2022/11/">
6 dana ago </a>
</span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/dejan-djordjevic/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://rtvbor.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> <span class="required-field-message" aria-hidden="true">Neophodna polja su označena <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Sačuvaj moje ime, e-poštu i veb mesto u ovom pregledaču veba za sledeći put kada komentarišem.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='64207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</article>
</main>
</div>
<aside id="secondary" class="widget-area sidebar-sticky-top">
<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://rtvbor.rs/">
<label>
<span class="screen-reader-text">Pretraga za:</span>
<input type="search" class="search-field" placeholder="Pretraga &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pretraži" />
</form></div><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget">
<script type="text/javascript" src="https://www.weather2umbrella.com/service/public/weather-box/js/d10544db3b4acac0a70dbd0b1fdba10c"></script>
<div id="weather2umbrella_weatherbox_d10544db3b4acac0a70dbd0b1fdba10c"></div></div></div>
<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">
<h2 class="widget-title widget-title-1"><span>Skorašnji članci</span></h2>
<ul>
<li>
<a href="https://rtvbor.rs/grad-bor-raspisao-konkurs-za-stipendiranje-studenata/">Grad Bor raspisao konkurs za stipendiranje studenata</a>
</li>
<li>
<a href="https://rtvbor.rs/kako-spreciti-nasilje-u-partnerskim-vezama/">Kako sprečiti nasilje u partnerskim vezama?</a>
</li>
<li>
<a href="https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/" aria-current="page">Završava se jesenji deo prvenstva fudbalske Zone istok</a>
</li>
<li>
<a href="https://rtvbor.rs/sestocasovno-zasedanje-lokalnog-parlamenta-u-majdanpeku/">Šestočasovno zasedanje lokalnog parlamenta u Majdanpeku</a>
</li>
<li>
<a href="https://rtvbor.rs/ministar-privrede-rade-basta-sa-rukovodstvom-zidjin-koper-srbija-o-polozaju-rudara/">Ministar privrede Rade Basta sa rukovodstvom Ziđin Koper Srbija o položaju rudara</a>
</li>
</ul>
</div><div id="recent-comments-2" class="widget covernews-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Skorašnji komentari</span></h2><ul id="recentcomments"></ul></div></aside>
</div>
</div>
<div class="af-main-banner-latest-posts grid-layout">
<div class="container">
<div class="row">
<div class="widget-title-section">
<h4 class="widget-title header-after1">
<span class="header-after">
Možda ste propustili </span>
</h4>
</div>
<div class="row">
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg-hover data-bg-categorised read-bg-img">
<a href="https://rtvbor.rs/grad-bor-raspisao-konkurs-za-stipendiranje-studenata/">
<img width="300" height="186" src="https://rtvbor.rs/wp-content/uploads/2022/11/18112022_konkurs_za_stipendije--300x186.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://rtvbor.rs/wp-content/uploads/2022/11/18112022_konkurs_za_stipendije--300x186.jpg 300w, https://rtvbor.rs/wp-content/uploads/2022/11/18112022_konkurs_za_stipendije--500x310.jpg 500w, https://rtvbor.rs/wp-content/uploads/2022/11/18112022_konkurs_za_stipendije-.jpg 717w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
 </a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/obrazovanje/" alt="View all posts in Obrazovanje">
Obrazovanje
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/grad-bor-raspisao-konkurs-za-stipendiranje-studenata/">
Grad Bor raspisao konkurs za stipendiranje studenata </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
<a href="https://rtvbor.rs/2022/11/">
10 sati ago </a>
</span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg-hover data-bg-categorised read-bg-img">
<a href="https://rtvbor.rs/kako-spreciti-nasilje-u-partnerskim-vezama/">
<img width="300" height="181" src="https://rtvbor.rs/wp-content/uploads/2022/11/18112022_Kokoro_Seminar-300x181.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://rtvbor.rs/wp-content/uploads/2022/11/18112022_Kokoro_Seminar-300x181.jpg 300w, https://rtvbor.rs/wp-content/uploads/2022/11/18112022_Kokoro_Seminar-500x302.jpg 500w, https://rtvbor.rs/wp-content/uploads/2022/11/18112022_Kokoro_Seminar.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/kako-spreciti-nasilje-u-partnerskim-vezama/">
Kako sprečiti nasilje u partnerskim vezama? </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
<a href="https://rtvbor.rs/2022/11/">
10 sati ago </a>
</span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/grama/">
Goran Gramic </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg-hover data-bg-categorised read-bg-img">
<a href="https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/">
<img width="300" height="171" src="https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina-300x171.jpg 300w, https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina-500x285.jpg 500w, https://rtvbor.rs/wp-content/uploads/2022/09/05092022_Fudbal_Bor_Slatina.jpg 757w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/sport/" alt="View all posts in Sport">
Sport
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok/">
Završava se jesenji deo prvenstva fudbalske Zone istok </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
<a href="https://rtvbor.rs/2022/11/">
10 sati ago </a>
</span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg-hover data-bg-categorised read-bg-img">
<a href="https://rtvbor.rs/sestocasovno-zasedanje-lokalnog-parlamenta-u-majdanpeku/">
<img width="300" height="184" src="https://rtvbor.rs/wp-content/uploads/2022/11/17112022_Sednica_SO_MAJDANPEK-300x184.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://rtvbor.rs/wp-content/uploads/2022/11/17112022_Sednica_SO_MAJDANPEK-300x184.jpg 300w, https://rtvbor.rs/wp-content/uploads/2022/11/17112022_Sednica_SO_MAJDANPEK-500x307.jpg 500w, https://rtvbor.rs/wp-content/uploads/2022/11/17112022_Sednica_SO_MAJDANPEK.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/politika/" alt="View all posts in Politika">
Politika
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/sestocasovno-zasedanje-lokalnog-parlamenta-u-majdanpeku/">
Šestočasovno zasedanje lokalnog parlamenta u Majdanpeku </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
<a href="https://rtvbor.rs/2022/11/">
15 sati ago </a>
</span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/dusica-stojanovic/">
Dušica Stojanović </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg-hover data-bg-categorised read-bg-img">
<a href="https://rtvbor.rs/ministar-privrede-rade-basta-sa-rukovodstvom-zidjin-koper-srbija-o-polozaju-rudara/">
<img width="300" height="190" src="https://rtvbor.rs/wp-content/uploads/2022/11/20221117_105931-300x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://rtvbor.rs/wp-content/uploads/2022/11/20221117_105931-300x190.jpg 300w, https://rtvbor.rs/wp-content/uploads/2022/11/20221117_105931-1024x649.jpg 1024w, https://rtvbor.rs/wp-content/uploads/2022/11/20221117_105931-768x487.jpg 768w, https://rtvbor.rs/wp-content/uploads/2022/11/20221117_105931-1536x973.jpg 1536w, https://rtvbor.rs/wp-content/uploads/2022/11/20221117_105931-500x317.jpg 500w, https://rtvbor.rs/wp-content/uploads/2022/11/20221117_105931-540x340.jpg 540w, https://rtvbor.rs/wp-content/uploads/2022/11/20221117_105931.jpg 1850w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/privreda/" alt="View all posts in Privreda">
Privreda
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/ministar-privrede-rade-basta-sa-rukovodstvom-zidjin-koper-srbija-o-polozaju-rudara/">
Ministar privrede Rade Basta sa rukovodstvom Ziđin Koper Srbija o položaju rudara </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
<a href="https://rtvbor.rs/2022/11/">
1 dan ago </a>
</span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/danijela-novovic/">
Danijela Novović </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="site-footer">
<div class="secondary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="footer-nav-wrapper">
<div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20656"><a href="https://rtvbor.rs/category/vesti/">Vesti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24644"><a href="https://rtvbor.rs/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24818"><a href="https://rtvbor.rs/o-nama/">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24817"><a href="https://rtvbor.rs/kontakt/">Kontakt</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
RADIO TELEVIZIJA BOR <span class="sep"> | </span>
<a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes. </div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=6.0.3' id='slick-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=6.0.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0.3' id='matchheight-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=6.0.3' id='marquee-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/script.js?ver=6.0.3' id='covernews-script-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='the-grid-js-extra'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/rtvbor.rs\/wp-admin\/admin-ajax.php","nonce":"0361ea80ee","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"name":"zavrsava-se-jesenji-deo-prvenstva-fudbalske-zone-istok","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.6.56' id='the-grid-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.8' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3' id='jetpack-responsive-videos-min-script-js'></script>
<script type="text/javascript">var to_like_post = {"url":"https://rtvbor.rs/wp-admin/admin-ajax.php","nonce":"7355b474b4"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>
</body>
</html>
