<!doctype html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Osamnaestogodišnjak uhapšen zbog eksplozivnih materija &ndash; RADIO TELEVIZIJA BOR</title>
<meta property="og:title" content="Osamnaestogodišnjak uhapšen zbog eksplozivnih materija" />
<meta property="og:description" content="BOR - Pripadnici Ministarstva unutrašnjih poslova u Boru uhapsili su A.P. (2002) iz Bora, zbog postojanja osnova sumnje da je izvršio krivično delo nedozvolj" />
<meta property="og:image" content="https://rtvbor.rs/wp-content/uploads/2020/05/10052020_SUP.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Osamnaestogodišnjak uhapšen zbog eksplozivnih materija" />
<meta name="twitter:description" content="BOR - Pripadnici Ministarstva unutrašnjih poslova u Boru uhapsili su A.P. (2002) iz Bora, zbog postojanja osnova sumnje da je izvršio krivično delo nedozvolj" />
<meta name="twitter:image" content="https://rtvbor.rs/wp-content/uploads/2020/05/10052020_SUP.jpg" />
<meta name="author" content="Marija Dimitrijević" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/" />
<meta property="og:site_name" content="RADIO TELEVIZIJA BOR" />
<meta property="article:publisher" content="https://www.facebook.com/rtvbor/?ref=settings" />
<meta property="article:tag" content="eksplozivne materije" />
<meta property="article:tag" content="hapsenje" />
<meta property="article:tag" content="PU Bor" />
<meta property="article:section" content="Hronika" />
<meta property="article:published_time" content="2020-10-28T15:31:59+00:00" />
<meta property="article:modified_time" content="2020-10-28T15:32:13+00:00" />
<meta property="og:updated_time" content="2020-10-28T15:32:13+00:00" />
<meta name="twitter:card" content="summary" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rtvbor.rs/#organization","name":"Radio televizija Bor","url":"https://rtvbor.rs/","sameAs":["https://www.facebook.com/rtvbor/?ref=settings","https://www.youtube.com/user/rtvbor"],"logo":{"@type":"ImageObject","@id":"https://rtvbor.rs/#logo","url":"https://rtvbor.rs/wp-content/uploads/2020/01/RTVBOR-RGB11.png","width":90,"height":34,"caption":"Radio televizija Bor"},"image":{"@id":"https://rtvbor.rs/#logo"}},{"@type":"WebSite","@id":"https://rtvbor.rs/#website","url":"https://rtvbor.rs/","name":"RADIO TELEVIZIJA BOR","publisher":{"@id":"https://rtvbor.rs/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://rtvbor.rs/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/#primaryimage","url":"https://rtvbor.rs/wp-content/uploads/2020/05/10052020_SUP.jpg","width":764,"height":433},{"@type":"WebPage","@id":"https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/#webpage","url":"https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/","inLanguage":"sr-RS","name":"Osamnaestogodi\u0161njak uhap\u0161en zbog eksplozivnih materija &ndash; RADIO TELEVIZIJA BOR","isPartOf":{"@id":"https://rtvbor.rs/#website"},"primaryImageOfPage":{"@id":"https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/#primaryimage"},"datePublished":"2020-10-28T15:31:59+00:00","dateModified":"2020-10-28T15:32:13+00:00"},{"@type":"Article","@id":"https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/#article","isPartOf":{"@id":"https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/#webpage"},"author":{"@id":"https://rtvbor.rs/#/schema/person/bc6db4346765815a1176a4895de2e609"},"headline":"Osamnaestogodi\u0161njak uhap\u0161en zbog eksplozivnih materija","datePublished":"2020-10-28T15:31:59+00:00","dateModified":"2020-10-28T15:32:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/#webpage"},"publisher":{"@id":"https://rtvbor.rs/#organization"},"image":{"@id":"https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/#primaryimage"},"keywords":"eksplozivne materije,hapsenje,PU Bor","articleSection":"Hronika"},{"@type":["Person"],"@id":"https://rtvbor.rs/#/schema/person/bc6db4346765815a1176a4895de2e609","name":"Marija Dimitrijevi\u0107","image":{"@type":"ImageObject","@id":"https://rtvbor.rs/#authorlogo","url":"https://secure.gravatar.com/avatar/695c083c84e3fd51751e39aeb96e028c?s=96&d=mm&r=g","caption":"Marija Dimitrijevi\u0107"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod" href="https://rtvbor.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod komentara" href="https://rtvbor.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO TELEVIZIJA BOR &raquo; dovod komentara na Osamnaestogodišnjak uhapšen zbog eksplozivnih materija" href="https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rtvbor.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://rtvbor.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://rtvbor.rs/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsport-google-fonts-css' href='https://fonts.googleapis.com/css?family=Archivo+Narrow:400,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css' href='https://rtvbor.rs/wp-content/themes/covernews/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsport-css' href='https://rtvbor.rs/wp-content/themes/newsport/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://rtvbor.rs/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css' href='https://rtvbor.rs/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.6.56' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/rtvbor.rs\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"42798","token":"b7a9b06b58","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://rtvbor.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rtvbor.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rtvbor.rs/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://rtvbor.rs/?p=42798' />
<link rel="alternate" type="application/json+oembed" href="https://rtvbor.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtvbor.rs%2Fosamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rtvbor.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frtvbor.rs%2Fosamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija%2F&#038;format=xml" />

<link rel="pingback" href="https://rtvbor.rs/xmlrpc.php">
<script type="text/javascript">var ajaxurl = 'https://rtvbor.rs/wp-admin/admin-ajax.php';</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
<link rel="icon" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site-150x71.jpg" sizes="32x32" />
<link rel="icon" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" />
<meta name="msapplication-TileImage" content="https://rtvbor.rs/wp-content/uploads/2019/02/rtvborrs_logo_site.jpg" />
</head>
<body class="post-template-default single single-post postid-42798 single-format-standard wp-custom-logo default-content-layout align-content-left">
<div id="af-preloader">
<div id="loader-wrapper">
<div id="loader"></div>
</div>
</div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="masthead-banner " data-background="">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="site-branding">
<a href="https://rtvbor.rs/" class="custom-logo-link" rel="home"><img width="350" height="71" src="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png" class="custom-logo" alt="RADIO TELEVIZIJA BOR" srcset="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png 350w, https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site-300x61.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> <p class="site-title font-family-1">
<a href="https://rtvbor.rs/" rel="home">RADIO TELEVIZIJA BOR</a>
</p>
</div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="kol-12">
<div class="navigation-container">
<div class="cart-search">
<span class="af-search-click icon-search">
<i class="fa fa-search"></i>
</span>
</div>
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-mobile-site-title-wrap">
<a href="https://rtvbor.rs/" class="custom-logo-link" rel="home"><img width="350" height="71" src="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png" class="custom-logo" alt="RADIO TELEVIZIJA BOR" srcset="https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site.png 350w, https://rtvbor.rs/wp-content/uploads/2018/09/rtvborrs_logo_site-300x61.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a> <p class="site-title font-family-1">
<a href="https://rtvbor.rs/" rel="home">RADIO TELEVIZIJA BOR</a>
</p>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-20656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20656"><a href="https://rtvbor.rs/category/vesti/">Vesti</a>
<ul class="sub-menu">
<li id="menu-item-20629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20629"><a href="https://rtvbor.rs/category/vesti/drustvo/">Društvo</a></li>
<li id="menu-item-20637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20637"><a href="https://rtvbor.rs/category/vesti/ekonomija/">Ekonomija</a></li>
<li id="menu-item-20638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20638"><a href="https://rtvbor.rs/category/vesti/hronika/">Hronika</a></li>
<li id="menu-item-20631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20631"><a href="https://rtvbor.rs/category/vesti/kultura/">Kultura</a></li>
<li id="menu-item-20640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20640"><a href="https://rtvbor.rs/category/vesti/mediji/">Mediji</a></li>
<li id="menu-item-20635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20635"><a href="https://rtvbor.rs/category/vesti/privreda/">Privreda</a></li>
<li id="menu-item-20633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20633"><a href="https://rtvbor.rs/category/vesti/obrazovanje/">Obrazovanje</a></li>
<li id="menu-item-20636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20636"><a href="https://rtvbor.rs/category/vesti/politika/">Politika</a></li>
<li id="menu-item-20632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20632"><a href="https://rtvbor.rs/category/vesti/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-20634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20634"><a href="https://rtvbor.rs/category/vesti/poljoprivreda/">Poljoprivreda</a></li>
<li id="menu-item-20639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20639"><a href="https://rtvbor.rs/category/vesti/turizam/">Turizam</a></li>
<li id="menu-item-20630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20630"><a href="https://rtvbor.rs/category/vesti/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-24644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24644"><a href="https://rtvbor.rs/video/">Video</a></li>
<li id="menu-item-24818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24818"><a href="https://rtvbor.rs/o-nama/">O nama</a></li>
<li id="menu-item-24817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24817"><a href="https://rtvbor.rs/kontakt/">Kontakt</a></li>
</ul></div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="af-search-wrap">
<div class="af-search-box table-block">
<div class="table-block-child v-center text-center">
<form role="search" method="get" class="search-form" action="https://rtvbor.rs/">
<label>
<span class="screen-reader-text">Pretraga za:</span>
<input type="search" class="search-field" placeholder="Pretraga &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pretraži" />
</form> </div>
</div>
<div class="af-search-close af-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="content" class="container">
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-42798" class="post-42798 post type-post status-publish format-standard has-post-thumbnail hentry category-hronika tag-eksplozivne-materije tag-hapsenje tag-pu-bor">
<div class="entry-content-wrap">
<header class="entry-header">
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/hronika/" alt="View all posts in Hronika">
Hronika
</a>
</li></ul> </div>
<h1 class="entry-title">Osamnaestogodišnjak uhapšen zbog eksplozivnih materija</h1>
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 sata ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/marija-dimitrijevic/">
Marija Dimitrijević </a>
</span>
</span>
</div>
</div>
<div class="aft-post-thumbnail-wrapper">
<div class="post-thumbnail full-width-image">
<img width="764" height="433" src="https://rtvbor.rs/wp-content/uploads/2020/05/10052020_SUP.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://rtvbor.rs/wp-content/uploads/2020/05/10052020_SUP.jpg 764w, https://rtvbor.rs/wp-content/uploads/2020/05/10052020_SUP-300x170.jpg 300w, https://rtvbor.rs/wp-content/uploads/2020/05/10052020_SUP-500x283.jpg 500w" sizes="(max-width: 764px) 100vw, 764px" /> </div>
</div>
</header>
<div class="entry-content">
<p style="text-align: justify;">BOR &#8211; Pripadnici Ministarstva unutrašnjih poslova u Boru uhapsili su A.P. (2002) iz Bora, zbog postojanja osnova sumnje da je izvršio krivično delo nedozvoljena proizvodnja, držanje, nošenje i promet oružja i eksplozivnih materija. Policija je prilikom pretresa stana u kome osumnjičeni boravi pronašla ručnu bombu i bajonet.</p>
<p style="text-align: justify;">Po nalogu nadležnog tužilaštva A.P. je određeno zadržavanje do 48 sati i on će, uz krivičnu prijavu, biti priveden tužiocu.</p>
<div class="post-item-metadata entry-meta">
<span class="tags-links">Tags: <a href="https://rtvbor.rs/tag/eksplozivne-materije/" rel="tag">eksplozivne materije</a>, <a href="https://rtvbor.rs/tag/hapsenje/" rel="tag">hapsenje</a>, <a href="https://rtvbor.rs/tag/pu-bor/" rel="tag">PU Bor</a></span> </div>
<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
<h2 class="screen-reader-text">Continue Reading</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rtvbor.rs/napadnut-profesor-u-tehnickoj-skoli/" rel="prev"><span class="em-post-navigation">Previous</span> Napadnut profesor u Tehničkoj školi </a></div></div>
</nav> </div>
</div>
<div class="promotionspace enable-promotionspace">
<div class="em-reated-posts  col-ten">
<div class="row">
<h3 class="related-title">
Jos vesti </h3>
<div class="row">
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2020/06/04062020_Tehnicka_skola-720x380.jpg">
<a href="https://rtvbor.rs/napadnut-profesor-u-tehnickoj-skoli/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/hronika/" alt="View all posts in Hronika">
Hronika
</a>
</li></ul> </div>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/napadnut-profesor-u-tehnickoj-skoli/">
Napadnut profesor u Tehničkoj školi  </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
6 dana ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/marija-dimitrijevic/">
Marija Dimitrijević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2020/10/19102020_SUP-720x380.jpg">
<a href="https://rtvbor.rs/uspesne-akcije-pu-bor/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/hronika/" alt="View all posts in Hronika">
Hronika
</a>
</li></ul> </div>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/uspesne-akcije-pu-bor/">
Uspešne akcije PU Bor    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
1 sedmica ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/marija-dimitrijevic/">
Marija Dimitrijević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2020/10/16102020_pozarumajdanpeku-720x380.jpg">
<a href="https://rtvbor.rs/pozar-u-majdanpeku/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/hronika/" alt="View all posts in Hronika">
Hronika
</a>
</li></ul> </div>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/pozar-u-majdanpeku/">
Požar u Majdanpeku </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 sedmice ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/dusica-stojanovic/">
Dušica Stojanović </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/#respond" style="display:none;">Odustani od odgovora</a></small></h3><form action="https://rtvbor.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Vaša adresa e-pošte neće biti objavljena.</span> Neophodna polja su označena <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Ime <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-pošta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Veb mesto</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Sačuvaj moje ime, e-poštu i veb mesto u ovom pregledaču veba za sledeći put kada komentarišem.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Predaj komentar" /> <input type='hidden' name='comment_post_ID' value='42798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</article>
</main>
</div>
<aside id="secondary" class="widget-area aft-sticky-sidebar">
<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="https://rtvbor.rs/">
<label>
<span class="screen-reader-text">Pretraga za:</span>
<input type="search" class="search-field" placeholder="Pretraga &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Pretraži" />
</form></div><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://www.weather2umbrella.com/service/public/weather-box/js/d10544db3b4acac0a70dbd0b1fdba10c"></script>
<div id="weather2umbrella_weatherbox_d10544db3b4acac0a70dbd0b1fdba10c"></div></div></div> <div id="recent-posts-2" class="widget covernews-widget widget_recent_entries"> <h2 class="widget-title widget-title-1"><span>Skorašnji članci</span></h2> <ul>
<li>
<a href="https://rtvbor.rs/bor-bez-znacajnog-povecanja-pozitivnih-na-virus-korona/">Bor bez značajnog povećanja pozitivnih na virus korona</a>
</li>
<li>
<a href="https://rtvbor.rs/ocekuje-se-izmena-odluke-o-zabrani-saobracaja-za-teske-kamione-u-boru/">Očekuje se izmena odluke o zabrani saobraćaja za teške kamione u Boru</a>
</li>
<li>
<a href="https://rtvbor.rs/program-exchange-5-u-gradovima-i-opstinama-u-srbiji/">Program Exchange 5 u gradovima i opštinama u Srbiji</a>
</li>
<li>
<a href="https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/" aria-current="page">Osamnaestogodišnjak uhapšen zbog eksplozivnih materija</a>
</li>
<li>
<a href="https://rtvbor.rs/pocelo-pilotiranje-drzavne-mature-i-u-borskim-srednjim-skolama/">Počelo pilotiranje državne mature i u borskim srednjim školama</a>
</li>
</ul>
</div><div id="recent-comments-2" class="widget covernews-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Skorašnji komentari</span></h2><ul id="recentcomments"></ul></div></aside>
</div>
</div>
<div class="af-main-banner-latest-posts grid-layout">
<div class="container">
<div class="row">
<div class="widget-title-section">
<h4 class="widget-title header-after1">
<span class="header-after">
Možda ste propustili </span>
</h4>
</div>
<div class="row">
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2020/10/28102020_Kovid_ambulanta-675x440.jpg">
<a href="https://rtvbor.rs/bor-bez-znacajnog-povecanja-pozitivnih-na-virus-korona/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/zdravstvo/" alt="View all posts in Zdravstvo">
Zdravstvo
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/bor-bez-znacajnog-povecanja-pozitivnih-na-virus-korona/">
Bor bez značajnog povećanja pozitivnih na virus korona </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 sata ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/ljiljana-djordjevic/">
Ljiljana Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2020/10/28102020_Teretni_transpor_u_Boru-675x438.jpg">
<a href="https://rtvbor.rs/ocekuje-se-izmena-odluke-o-zabrani-saobracaja-za-teske-kamione-u-boru/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/ocekuje-se-izmena-odluke-o-zabrani-saobracaja-za-teske-kamione-u-boru/">
Očekuje se izmena odluke o zabrani saobraćaja za teške kamione u Boru  </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 sata ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2020/10/28102020_reforma_javne_uprave-675x437.jpg">
<a href="https://rtvbor.rs/program-exchange-5-u-gradovima-i-opstinama-u-srbiji/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/drustvo/" alt="View all posts in Društvo">
Društvo
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/program-exchange-5-u-gradovima-i-opstinama-u-srbiji/">
Program Exchange 5 u gradovima i opštinama u Srbiji </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 sata ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/deki/">
Dejan Đorđević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2020/05/10052020_SUP-675x433.jpg">
<a href="https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/hronika/" alt="View all posts in Hronika">
Hronika
</a>
</li></ul> </div>
 </figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija/">
Osamnaestogodišnjak uhapšen zbog eksplozivnih materija </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 sata ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/marija-dimitrijevic/">
Marija Dimitrijević </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised" data-background="https://rtvbor.rs/wp-content/uploads/2020/10/28102020_Gimnazija_test_polaganje-675x435.jpg">
<a href="https://rtvbor.rs/pocelo-pilotiranje-drzavne-mature-i-u-borskim-srednjim-skolama/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://rtvbor.rs/category/vesti/obrazovanje/" alt="View all posts in Obrazovanje">
Obrazovanje
</a>
</li></ul> </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://rtvbor.rs/pocelo-pilotiranje-drzavne-mature-i-u-borskim-srednjim-skolama/">
Počelo pilotiranje državne mature i u borskim srednjim školama </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
2 sata ago </span>
<span class="item-metadata posts-author">
<a href="https://rtvbor.rs/author/grama/">
Goran Gramic </a>
</span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="site-footer">
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
RADIO TELEVIZIJA BOR <span class="sep"> | </span>
<a href="https://afthemes.com/covernews">CoverNews</a> by AF themes. </div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/themes/covernews/assets/script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"https:\/\/rtvbor.rs\/wp-admin\/admin-ajax.php","nonce":"082a9d09a3","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"name":"osamnaestogodisnjak-uhapsen-zbog-eksplozivnih-materija","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rtvbor.rs/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.6.56'></script>
<script type='text/javascript' src='https://rtvbor.rs/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type="text/javascript">var to_like_post = {"url":"https://rtvbor.rs/wp-admin/admin-ajax.php","nonce":"c9aaa666b1"};!function(t){"use strict";t(document).ready(function(){t(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(e){e.preventDefault();var o=t(this),n=o.data("post-id"),s=parseInt(o.find(".to-like-count").text());return o.addClass("heart-pulse"),t.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:n,like_nb:s},context:o,success:function(e){e&&((o=t(this)).attr("title",e.title),o.find(".to-like-count").text(e.count),o.removeClass(e.remove_class+" heart-pulse").addClass(e.add_class))}}),!1})})}(jQuery);</script>
</body>
</html>
